Ana içeriğe geç

A portable Bluetooth speaker manufactured by Ultimate Ears.

56 Soru Tümünü görüntüle

Mon enceinte ne charge pas et la led ne clignote pas.

Le cable est ok.

La prise secteur est ok.

Mais la Led ne s'allume pas et l'enceinte ne charge pas.

Bu soruyu yanıtla Ben de bu sorunu yaşıyorum

Bu iyi bir soru mu?

Puan 11

Yorumlar:

bonjour j ai le meme probleme

tarafından

problème identique!

tarafından

meme probleme

tarafından

exactement le même problème

tarafından

Yorum Ekle

9 Cevap

Filtre ölçütü:
En Yararlı Yanıt

J'ai à peu près le même problème, lorsque j'allume ma megaboom elle clignote en rouge et s'éteint. Quand je la charge pendant plusieurs heure, toujours pas de batterie ! Donc je ne comprends pas.. A moins que la batterie soit morte.

Bu yanıt yardımcı oldu mu?

Puan 7

Yorumlar:

j'ai exactement le même problème

tarafından

Yorum Ekle

Bonjour Geoffroy,

Avez-vous essayé de réinitialiser l'enceinte (hard reset) ou de la brancher à un ordinateur via USB ?

Si tout cela ne fonctionne pas, le port USB est sûrement le fautif. Vous trouverez ici quelques infos (en anglais) : It will not charge?

Bu yanıt yardımcı oldu mu?

Puan 2

Yorumlar:

J'ai essayé tous mes chargeurs que j'avais chez moi et aucun ne recharge mon enceinte je pense que le problème vient de mon enceinte

tarafından

effectivement via le PC tut fonctionne à nouveau . merci.

tarafından

Yorum Ekle

Bonjour,

j’ai eu le même problème jusqu’à ce que je m’aperçoive qui faut bien enclenché l’adaptateur sur la prise et après, en 15min, c’est passé de 21% à 70%.

Sinon changer le câble USB !

vlau76

Bu yanıt yardımcı oldu mu?

Puan 0
Yorum Ekle

J’ai eu aussi le même problème. Mon ue megaboom ne charge plus. J’ai essayé de la réinitialiser mais toujours le même problème. J’ai essayé de la brancher à un ordinateur via USB elle se connecte mais ne clignote toujours pas et ne prends toujours pas la charge. Quelqu’un aurait une solution svp?

Bu yanıt yardımcı oldu mu?

Puan 0

Yorumlar:

Je la charge rien ne clignote j’essaye de l’allumer rien ne se passe et le problème n’est pas la prise de recharge et j’ai une megaboom 3

tarafından

Yorum Ekle

Bonjour,

J’ai eu exactement le même problème que j’ai j’ai réussi à résoudre.

Il suffit de :

-démonter le cache (coté chargement) pour cela regarder un tuto sur YouTube, je précise pas besoin de la démonter entièrement juste décaler le plastique mou.

-ensuite resserrer à l’aide d’un tournevis la partie plate du plug de chargement (partie dans laquelle vous insérez le chargeur)

Et voilà pour ma part le tour est joué.

Bu yanıt yardımcı oldu mu?

Puan 0

Yorumlar:

Tu px m’envoyer le lien de ton tuto stp? J’ai trouvé une vidéo mais pas qui explique comment retirer le bas! Merci

tarafından

Yorum Ekle

C'est sûrement un problème lié au connecteur de charge

Bu yanıt yardımcı oldu mu?

Puan 0
Yorum Ekle

bonjour j’ai eu le meme probleme et je viens de regler le probleme a l’instant, il suffit de rest ou de factory reset son enceinte, pour cela il exist des tutos, voici en un pour la soony srs xb31 SRS-XB31

SRS-XB31 | Hard Reset or Factory Reset - YouTube

Bu yanıt yardımcı oldu mu?

Puan 0
Yorum Ekle

Bonjour,

Même problème.

J’ai commencé par démonter juste le cache du bas (la façade où il y a la connexion USB) et j’ai constaté que le circuit imprimé qui tient la prise de connexion USB n’était pas parfaitement fixé, il avait un tout petit peu de jeu (1 mm pas plus). Mais comme je le faisais bouger avec l’embout du cable USB branché, tout d’un coup la LED s’est mise à clignoter puis à s’éteindre puis à clignoter une nouvelle fois puis à s’éteindre de nouveau, c’était selon la position du circuit imprimé.

Donc comme le mieux est l’ennemi du bien je vais en rester là et me contenter de ça : Après quelques essais j’ai remarqué qu’en insérant la fiche USB ça pousse légèrement le circuit imprimer et le contact ne se fait plus. En tirant un peu sur la fiche USB (sans la déconnecter) ça tire le circuit imprimé et le contact est rétabli, la LED clignote. J’aurais préféré autre chose qu’une bidouille du genre mais au moins le UBOOM se charge de nouveau.

Bu yanıt yardımcı oldu mu?

Puan 0
Yorum Ekle

Bonjour,

Normalement il ne faut pas charger l’enceinte si les connecteurs ne sont pas propres et secs. Essayez de récupérer la saleté avec une aiguille non métallique au niveau du connecteur de charge puis aspirer directement au niveau du port de charge avec un aspirateur (tenir l’aspiration à 2 cm du connecteur pour créer une dépression) s’il y a des poussières ou de la saleté résiduelle ça devrait partir. Vérifiez que la connexion du câble est bien propre et sans trace (nettoyage à l’alcool à 70°) et refaite un essai de connexion.

Vous pouvez aussi contacter le fabricant afin de l’informer du problème directement. Regardez sur la notice s’il existe une réinitialisation de l’enceinte elle-même, ou une mise à jour possible de son programme interne… ?

Si vous avez la fibre bricoleuse vous pouvez aussi essayer de démonter la partie de la connexion de charge de votre enceinte et voir si un composant est défectueux.

Cordialement.

Bu yanıt yardımcı oldu mu?

Puan 0
Yorum Ekle

Yanıtını ekle

Geoffroy sonsuza kadar minnettar olacak.
İstatistikleri Görüntüle:

Son 24 Saat: 40

Son 7 gün: 274

Son 30 gün: 1,131

Her zaman: 33,835